Wave Saver 1
-- Lights Dancing--
Version 1.1
Apr/04/2004 Released.

■DOWNLOAD WS1V11.ZIP■

ざんねん〜〜 最新式ハード専用です〜

必須 DirectX9.0b
ATI Radeon 9200以上または
nVidia GeForce FX5200以上の
PixelShader2.0搭載カード
推奨 ATI Radeon 9700Pro以上
nVidia FX5800 Ultra以上
CPU 2.4GHz 以上

V1.1は
のほほ〜〜〜〜ん系なんです〜〜
いちおう
サーフィンも するかも〜〜
すいちう カメラ
好きな人と
きてね!ムフ
あ〜〜
えーー湯じゃ〜〜
設定項目
てきゅにょろじー